Release Notes 1.47

cobby unterstützt Magento 2.2.6 Die Kompatibilität zu Magento 2.2.6 wurde implementiert. Durch eine Änderung in dem Magento Update konnte mit den bisherigen cobby Releases nicht mit dieser Magento Version gearbeitet werden. Sollten Sie diese Magento Version im Einsatz …

READ MORE